WoltLab Cloud core.js Polyfill 2.5.1 pl 1

core.js ECMAScript 6 Polyfill

core.js ECMAScript 6 Polyfill

  • Version 2.5.1 pl 1

    core.js 2.5.1

  • Version 2.4.1 pl 2

  • Und was ist das jetzt genau?

    • Das ist für Entwickler. Falls du einer bist, dann klickst du einfach mal den Link in der Beschreibung an.

      Like 1